zfzb.net
当前位置:首页 >> minECrAFt 1.7.3 >>

minECrAFt 1.7.3

你可以试试java7,好像1.7.2以上不用java6,而是java7

整合失败,assets被下载了200多mb的数据 然后还秒退 明天晚上能给你

额,已经有1.7.4了。

当然有用啦,比如说这个mod里面给护腿附的魔“机动”,可以让你自动踏上一格高的高度,就像马一样方便。

1.7.10的用到1.7.2我试过一下打不开游戏 版本得对应,不然能用也很有可有bug 作者1.7.2的时候失踪了很长时间 不过现在有1.7.10的为何不用1.7.10

按上图所示红色方框中的按钮,进入下图界面,选择Use version为1.7.2,再按save profile 回到第一个图的界面再点play,启动器会自己下载1.7.2版本并运行

rpgitem3是收费插件,自己找作者尘曲购买

我的mc不可能这么简单(高难度mod)

首先,这个是说建议你用更多的内存启动服务器 第二,你必须要用1.4.7或1.4.6的服务器才可以支持1.4.7的游戏的

网站首页 | 网站地图
All rights reserved Powered by www.zfzb.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com