zfzb.net
当前位置:首页 >> yum instAll tCl y >>

yum instAll tCl y

安装tcl时需要其他依赖环境包,建议使用yum安装,不想用yum的话就把缺少的依赖包先装上,--forece是强制安装,最好不要,各种出错

You could try using --skip-broken to work around the problem Requires: libtk8.4.so()(64bit) 先安装libtk8.4.so

网站首页 | 网站地图
All rights reserved Powered by www.zfzb.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com